Conectar cs no Az America S2005

Pessoal estamos acompanhando diversos casos com problemas em conectar o cs nos receptores Az America S2005.

Varios amigos e clientes com o mesmo problema, depois de testes realizados descobrimos o probleminha causado, impressionante parece besteira…..mas resolveu.

Todos estão conectando o cs no server 1, pela logica não interfere em nada. Mas justamente ai esta o problema, ele não conecta. Mas e qual seria a solução?

Muito simples….conectar o cs em SERVER 2.

Acreditamos que seja algum bug no próprio aparelho ou firmware.

Muito obrigado pela leitura esperamos que ajude a todos a descoberta.

Boas flores pessoal!

s2005

ipfail

  20 comments for “Conectar cs no Az America S2005

  1. Rubinho
    dezembro 10, 2016 às 5:31 pm

    É como conectar no server 2 no caso azbox thunder?

  2. Laercio
    dezembro 10, 2016 às 6:18 pm

    Tenho um azamerica s1001 e não está entrando os canais HD e quando entra fica travando , alguém pode me ajudar ?

    • dezembro 10, 2016 às 8:24 pm

      Laercio boa tarde e obrigado pleo seu contato. Canais em HDS esta assim para todos vamos aguardar que deve normalizar em breve.

  3. Claudio Rodrigues
    dezembro 10, 2016 às 6:56 pm

    Boa tarde! Só uma pergunta Os canais em HD não vão mais funcionar ??? Nem um está pagando!! Sabe me dizer??

    Obter o Outlook para Android

  4. paulo nascimento
    dezembro 10, 2016 às 7:05 pm

    Seguee pagamento painel 1nasci1

    Enviado por Samsung Mobile

    • dezembro 10, 2016 às 8:23 pm

      paulo nascimento boa tarde. Pagamentos sugerimos que seja enviado no email csdecobr2@gmail.com ou diretamente no email atomick, ficamos sem acesso a pagamentos por aqui ou recebimentos pelo blog. Basta enviar por email seu comprovante de pagamento, junto com seu login,senha,url. Duvidas basta entrar em contato, obrigado!

  5. michel farias
    dezembro 10, 2016 às 8:16 pm

    Eu queria um ponto quanto por mês????

    Enviado do meu smartphone Samsung Galaxy.

    • dezembro 10, 2016 às 8:21 pm

      Michel Farias boa tarde e obrigado pelo seu contato. Enviamos seu teste verifique em seus emails..duvidas basta chamar!

  6. Richard Ri.
    dezembro 11, 2016 às 5:31 am

    Bom dia meu amigo me ajude. Uma pergunta meu aza1005 o servidor 40 n?o est? conectado que ? o servidor gr?tis, sabes me informar o motivo do mesmo nas est? conectado. Se terei que votar a contratar seus servi?os etc.

    Enviado do meu iPad

    • dezembro 11, 2016 às 7:09 pm

      Ola Richard Ri. nao entendemos sua pergunta corretamente. Caso estiver usando sinal da claro basta selecionar o satelite starone c2 ku band w70 e solicitar um teste conosco pelo email: csdecobr2@gmail.com

  7. Richard
    dezembro 11, 2016 às 5:35 am

    Meu aza1005 esta com servidor 40 desconectado o que faço.? Só tão pegando com Cs pago.

    • dezembro 11, 2016 às 7:07 pm

      Boa tarde Richard. Quanto a servicos prestados do aparelho e marca nao sabemos como esta pois cada aparelho presta o seu sinal, agora quanto ao nosso sinal de cs podemos lhe garantir que esta pegando sim. Solicite um teste pelo email: csdecobr2@gmail.com

  8. Jessica
    janeiro 14, 2017 às 8:21 pm

    Tenho um azbox newgen+ como faço para reconfigurar está dando só canis encriptados

    • janeiro 14, 2017 às 9:04 pm

      Boa tarde Jessica
      Obrigado pelo seu contato e pela sua pergunta.
      Solicite um teste de cs pelo email: csdecobr2@gmail.com
      Newgem + acompanhe o video para inserir o cs abaixo, se tiver alguma duvida entre em contato.

  9. João Henrique
    fevereiro 16, 2017 às 7:19 pm

    Boa tarde, tenho um azamerica s810b, não uso já faz muito tempo, gostaria de informações de como instalar, aqui tenho antena apontada para a claro, que era minha operadora. Pode me ajudar?? Obrigado

    • fevereiro 16, 2017 às 9:21 pm

      Boa tarde este modelo nao possui entrada de internet( cabo RJ45) precisa de um aparelhinho instalado junto ao receptor chamado XLINK, ideal seria pegar um receptor mais atualizado amigo.

  10. João Henrique
    fevereiro 16, 2017 às 7:23 pm

    Mais uma pergunta a conexão pode ser feita através de wifi ou só por cabo?

    • fevereiro 16, 2017 às 9:20 pm

      Boa tarde, pode ser feita por WI-FI se ele for estavel…o correto e ideal seria tudo via cabo, pois dificilmente vai oscilar.

  11. Mário
    abril 7, 2017 às 12:20 am

    O meu azamerica s2005 não está entrando o cs em nenhum dos servidores alguém tem uma solução.

    • abril 11, 2017 às 2:54 am

      Muito boa noite. Obrigado pelo seu contato.
      Todos estao funcionando no cs talvez esteja com algum conflito de ips em sua rede.
      Tente desativar iks, sks
      Deixe dhcp ligado e aplqiue
      Reinicie seu modem, seu receptor entre me newcamd insira corretamente o cs e conecte
      Delete todos os canais e tps e fazer uma busca cega de canais.

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: