Paguei meu cs porque não consigo ativar ? Eu enviei meu comprovante! Porque não respondem?

Pessoal como estamos acompanhando alguns casos que esta ocorrendo, todo pagamento e obrigatorio o envio do comprovante, login,senha,url. Para que tudo isso? Bem, vamos explicar de uma maneira muito simples:
Algumas pessoas estao usando sinal do concorrente e querendo enviar o comprovante a nos, obviamente este login não existe, não pertence a nosso sistema.
Alguns casos, o proprio login,senha,url não consta em nosso sistema, no qual verificamos minuciosamente e acabamos não encontrando por ser um teste antigo ou nem mesmo existir mais tal login.
Devido a essas e outras pessoal…… todo pagamento agora deve ser obrigatorio o envio do comprovante junto com sua url, login,senha ok?
Assim não passamos aquela má impressão ou ate mesmo pensarem que estamos enrolando ou ganhando tempo com isso, entendam que quanto antes o cliente estiver com seu login ativo, melhor para ele, melhor para nos.
Pensando em um todo, foi decidido manter a norma adiante….acreditamos que sera melhor e eliminara quaisquer mal entendidos de nossa parte ou da parte do cliente.
Quando for efetuar o pagamento antigo ou de um teste recente, envie junto seus dados, anote seus dados sempre, pode ser em baixo do receptor, na tv, geladeira, agenda, dentro do compartimento das pilhas do seu controle, enfim….onde acharem melhor.
Fica a dica pessoal, muito obrigado!!!
deco foto bravo

  6 comments for “Paguei meu cs porque não consigo ativar ? Eu enviei meu comprovante! Porque não respondem?

  1. Adenis Correia Carvalho
    agosto 1, 2016 às 12:26 am

    Voltou o sinal!

    Enviado do meu Samsung Mobile da Claro

    • agosto 1, 2016 às 1:25 am

      Adenis Correia Carvalho muito obrigado pelo seu contato, lembramos que pagamentos seria tudo no email ok? Envie seu login,senha,url junto com o comprovante….recebera um aviso sobre a validade do seu login.

  2. M Pitoni
    agosto 13, 2016 às 5:58 pm

    boa tarde, algum problema de conexão do servidor com a internet da oi? Um cliente que tem oi não tá acessando o servidor, coloquei aqui em casa que é net e abriu na mesma hora. oque pode ser isso?

    • agosto 14, 2016 às 2:04 pm

      Bom dia M Pitoni obrigado pleo contato….tente trocara s portas de conexao do seu cliente.

  3. Inaldo
    outubro 10, 2016 às 2:31 pm

    Eu ativei meu freesat v7 e coloquei o Cs, porém não estou encontrando o canal Boomerang e o canal H2. Oque faço ?

  4. fevereiro 6, 2018 às 3:24 am

    Valdir Cesario tudo bem? O sinal ( CS) sempre vai funcionar perfeitamente.
    Pode ser conflitos em sua casa ou sua internet ou inclusive em seu receptor.
    Caso tenha muita coisa conectada em seu wi-fi tente desativa-lo para fazer um teste, se tiver muita coisa conectada no wi-fi pode sim ocasionar algum conflito tambem, tente desativa-lo.
    Verifique se fez o procedimento correto para o funcionamento do CS, essa etapa deve ser seguido minuciosamente:
    Desative iks, sks
    Entre no menu internet procure por DHCP, deixe ele ativado e aplique com a tecla OK do seu controle remoto.
    Reinicie seu modem, reinicie seu receptor entre na newcamd insira corretamente os dados do CS e conecte.
    delete todos os canais, delete todas as tps uma uma, depois va em busca em 1 satelite modo de busca cega ou auto observar ou blind scam….aguarde finalizar a busca de canais e organize em ordem alfabetica A/Z
    Caso repetir algum canal pode ser que puxou alguma tp a mais, delete os que nao abrir e os canais repetidos se acontecer…..e deixe somente os que abrirem…sua grade de canais vai estar completa e toda aberta.
    99% dos casos pensam que estao com cs conectado mas na verdade estao com iks ou sks conectado, servidor do proprio aparelho e vive travando ou caindo…pensam que o problema e o cs ,mas na verdade nem o cs estava conectado.
    Verifique isso cuidadosamente que vai dar certo.
    Se nao funcionar e por que tem algum problema em sua casa ou aparelho ou internet, este procedimento e padrao e minimo, para o funcionamento de qualquer CS, com isso 100% de certeza se fizer corretamente vai ter que funcionar sim, podemos lhe garantir.

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair /  Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair /  Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair /  Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair /  Alterar )

Conectando a %s

%d blogueiros gostam disto: