Tutorial Configurar CS Azamérica S1001

Tutorial Configurar CS Azamérica S1001

Deixe o aparelho funcionando em qualquer canal pressione o Botão F1 + 111
Vá em Ativar Internet -> OK
Menu -> Expanção -> Servidor.

Adicione os dados do seu servidor.

Clique no Botão Verde para Ativar

Dê exit para sair até os canais.

Caso tenha duvidas, por gentileza entre em contato

  15 comments for “Tutorial Configurar CS Azamérica S1001

  1. fevereiro 25, 2014 às 11:39 am

    Vou Testar o S1001 no CS…
    Mas Com certeza deve Ficar bom pois o S1001 é exelente!

  2. Ricardo
    junho 13, 2014 às 7:45 pm

    Gostaria de adquirir um cs, como faço?

  3. Alexandre sobrinho
    outubro 6, 2015 às 1:52 am

    Por favor estou precisando de ajuda.ja sou cliente, esse mês demorei 3 dias além do prazo de pagamento,mas ja efetuei o pagamento e enviei o comprovante mas meu cs ainda esta desativato ja fiz todos os procedimentos ditos no site e não resolvel,gostaria de receber outro login teste para ver se meu aparelho volta a funcionar no cs tenho um azamerica s922 transformado em 1001.desde ja agradeço.

    • csdecobr2
      outubro 6, 2015 às 5:27 am

      Boa noite amigo, fique tranquilo seu cs foi pago ninguem vai cortar seu login ou deixar inativo, nao se preocupe.
      Pode estar dando algum conflito ou bug no seu aparelho…..tente colocar novamente firmware do seu aparelho ,veja em nosso blog da deco br, depois insira corretamente os dados do cs na newcamd, veja se vai conectar agora.
      Tambem voce pode solicitar uma verificacao em seu login, envie login,senha,url para nossa equipe.
      Muito obrigado pela sua pergunta tenha uma boa noite, duvidas basta chamar amigo

  4. JAIRO LIMA DE ARAUJO E SILVA
    outubro 30, 2016 às 2:38 pm

    NÃO CONSEGUI CONFIGURAR O MEU AZ AMERICA S1005, PODE FAZER UM PASSO A PASSO MAIS DETALHADO POIS SOU LEIGO NO ASSUNTO. ESTOU APRENDENDO A LIDAR COM ESSES EQUIPAMENTO AGORA. PARA COMEÇAR: O QUE newcamd? PEQUEI UMA LICENÇA DE 24 HORAS

    • outubro 30, 2016 às 3:55 pm

      JAIRO LIMA DE ARAUJO E SILVA muito boa tarde. Segue abaixo o um video veja se te ajuda ok?

  5. MARCELO
    dezembro 6, 2016 às 9:11 am

    Bom dia! Tenho um S1001 e estou conectado no modo IKS por cabo. A minha internet da velox funciona perfeitamente,mas, não consigo por os canais. Podem me orientar?

    • dezembro 6, 2016 às 7:16 pm

      Boa tarde Marcelo podemo te ajudar sim,mas…..temos sinal somente para tv via satelite. Esta usando sinal para tv via cabo?

  6. Tiago
    janeiro 3, 2017 às 8:31 pm

    Oi, tenho um S1001 e faz dois dias que caiu o sinal e parou de funcionar todos os canais. Estou com pagamentos em dia e não vejo problema aparente no aparelho. Gostaria de saber se preciso atualizar ou se caiu o sinal geral? Tem previsão pra voltar?

    • janeiro 3, 2017 às 10:14 pm

      Boa noite Tiago.
      Muito obrigado pelo seu contato.Quanto ao sinal, esta tudo normal, funcionando perfeitamente.
      Teria que verificar como esta o seu sinal se de fato esta tudo em dia,mas se voce disse que esta em dia….teria que tentar deletar todos os canais, deletar todas as tps e fazer uma busca cega de canais.
      Veja isso e tente deixar tambem o DHCP ligado e reinicie seu receptor…entre na newcamd insira corretamente os dados de cs e conecte
      Veja agora como ficou amigo.

  7. lanara
    julho 31, 2017 às 8:22 pm

    boa tarde! o sinal da minha net caiu e quando voltou os canis estavam todos codificados. tentei alguns tutoriais no youtube , mas apenas consegui sumir com todos os canais. meu marido vai me matar kkkk… consegui fazer uma busca com a explicação de vcs e os canais reapareceram, mas continuam codificados. o que eu faço??

    • julho 31, 2017 às 9:06 pm

      lanara tudo bem? s1001 tem que entrar na newcamd dele e colocar os dados do nosso cs.

  8. Edivaldo Júnior
    setembro 19, 2017 às 11:04 pm

    Boa noite, tenho um S1001 e os canais ficaram codificados. Já tentei fazer algumas atualizações sugeridas no YouTube resetando tudo,mas sem efeitos. A qualidade aparece 0. O que devo fazer e como funciona essa atualização CS?

    • setembro 20, 2017 às 7:44 pm

      Edivaldo Júnior tudo bem? Obrigado pelo seu contato.
      Solicite um teste de Cs pelo email: csdecobr2@gmail.com e tente colocar em cima do seu aparelho, veja atravez dos videos no youtube sobre a marca e modelo do seu receptor, e tente conectar.

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: